Facebook Flux RSS du Forum
Forums Rise-up : les échasses urbaines !
 Portail  •  Forums  •  S'enregistrer  •  Membres  •  Groupes  •  Rechercher  •  FAQ  •  Connexion 
 Problems Posting Youtube Videos in Posts, AGAIN Voir le sujet suivant
Voir le sujet précédent
Poster un nouveau sujetRépondre au sujet
Auteur Message
ToniFranklin
Nouveau Riser
Nouveau Riser


Age: 31
Inscrit le: 28 Mai 2018
Messages: 2

MessagePosté le: 29 Mai 2018 à 15:45    Sujet du message:  Problems Posting Youtube Videos in Posts, AGAIN Répondre en citantRevenir en haut

Hi,

The YouTube code [Youtube][/Youtube] stopped working while ago whether I put in the address bar url or the shortened share url below the video, so the work around I found was when you hit share below the video and options, there was a "long link" url which worked perfectly to post on my forum posts, but just this week Youtube revamped their website and the "long link" option is no longer there, and thus can't post youtube vids. I tried to find answers online to see if anyone has found a workaround but nothing yet.
Anyone have any advice?

Please help.

I didn't find the right solution from the Internet.

References:-
https://www.phpbb.com/community/viewtopic.php?f=46&t=2166779
Video content agency

Thanks!
Voir le profil de l'utilisateur
Montrer les messages depuis:      
Poster un nouveau sujetRépondre au sujet


 Sauter vers :   


Vous ne pouvez pas poster de nouveaux sujets dans ce forum
Vous ne pouvez pas répondre aux sujets dans ce forum
Vous ne pouvez pas éditer vos messages dans ce forum
Vous ne pouvez pas supprimer vos messages dans ce forum
Vous ne pouvez pas voter dans les sondages de ce forum